NCF参数化建筑论坛

 找回密码
 注册

QQ登录

只需一步,快速开始

搜索
查看: 316|回复: 1

[技术提问] 为什么我的犀牛版本6.12装配套插件B提示版本太低那个窗口

[复制链接]
发表于 2020-6-22 10:00:48 | 显示全部楼层 |阅读模式
为什么我的犀牛版本6.12装配套插件B提示版本太低那个窗口,有大神能回答一下吗
 楼主| 发表于 2020-6-22 10:02:53 | 显示全部楼层
犀牛版本号及出现问题
7441581b91485fe9400bd4613349f32.jpg
ecf65358359227672fc567a40018ae3.jpg

小黑屋|手机版|NCF参数化建筑论坛 ( 辽ICP备12011358号-1 )    辽公网安备 21020302000097号

GMT+8, 2020-7-8 22:18 , Processed in 0.080940 second(s), 24 queries , Gzip On.

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表